Palo Alto: Vulnerabilidad 10/10 en CVSSv3

«Por favor parchar inmediatamente todos los dispositivos afectados por CVE-2020-2021, especialmente si se usa SAML»

… es el mensaje emitido hoy por el Ciber Comando de los EEUU, refiriéndose a los equipos de Palo Alto.

Es crítica al nivel que obtuvo 10/10 en el puntaje de CVSSv3, algo que muy pocas vulnerabilidades alcanza.

Más detalles pueden revisarse en el artículo de ZDnet e instamos a todos los usuarios de equipos de Palo Alto a aplicar los parches y/o actualizaciones disponibles lo más pronto posible.

Deja una respuesta

Tu dirección de correo electrónico no será publicada.

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.