3 Fallas encontradas en el Servidor Web Apache

Si su servidor web corre Apache, debería instalar la última versión del sistema lo más pronto posible para prevenir que los atacantes puedan tomar control no autorizado sobre él.

Apache corrigió recientemente múltiples vulnerabilidades en su software de servidor web, que podría llevar potencialmente a la ejecución de código arbitrario y, en escenarios específicos, incluso a permitir que los atacantes causen una caída o denegación del servicio.

Las tres vulnerabilidades, registradas como CVE-2020-9490, CVE-2020-11984 y CVE-2020-11993, fueron reportadas por el investigador Felix Wilhelm, del Google Project Zero.

Más detalles:

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.