OpenSSL, parche para vulnerabilidad de alta gravedad

OpenSSL ha implementado correcciones para contener dos fallas de alta gravedad en su biblioteca de criptografía ampliamente utilizada que podría resultar en una denegación de servicio (DoS) y ejecución remota de código.

Para mayor información ingresar a la siguiente página referencia

Fuente y más detalles: aquí

Deja una respuesta

Tu dirección de correo electrónico no será publicada.

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.